​ ​

Форум клана ЧПУшников

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум клана ЧПУшников » Лазерные станки » Луч то есть, то нет. Возможно такое из-за трубы?


Луч то есть, то нет. Возможно такое из-за трубы?

Сообщений 1 страница 30 из 30

1

Добрый день :)

Приехал простенький китайских лазер. Начал настраивать зеркала и в процессе стал иногда продать луч. И через некоторое время исчез совсем. В трубе только еле заметное свечение со стороны высоковольтного провода появляется и все. Взял другой высоковольтный БП, подключаю луч появился. Думаю: хорошо, трубу покупать не придется. Прихожу через пару дней, с новым БП опять нет луча...

Труба может то работать, то нет?

0

2

с минусовым проводом трубы все в порядке?

+1

3

Вроде контакты все проверил, в порядке

0

4

Сейчас опять включил, все работает. Не пойму, что за загадка. С лазерами никогда раньше не работал. Может ли труба так испортиться, что то разжигается, то нет?

0

5

Стал экспериментировать и обнаружил, что если из трубы при простое на половину стекает вода она начинает работать, как только включаю помпу, вода полностью заполняет трубу и она перестает работать! Кто-нибудь такое встречал?

0

6

что залито, простая  вода? может электропроводность влияет, попробуй дистиллированную или спирт )

0

7

Почему вы все цепляетесь за электропроводность охлаждающей жидкости?
В рабочей трубке контур охлаждения полностью отделён от газоразрядной камеры и электродов.

0

8

Quark написал(а):

Почему вы все цепляетесь за электропроводность охлаждающей жидкости?

Может быть потому что она в ряде случаев влияет на генерацию луча?

0

9

Quark написал(а):

Почему вы все цепляетесь за электропроводность охлаждающей жидкости?
В рабочей трубке контур охлаждения полностью отделён от газоразрядной камеры и электродов.

Вода не дистиллированная, зазил временно для проверки и на этом и залип. Похоже у меня не отделен, может что-то где-то треснуло. Видимом пробивает через воду в помпу. Если помпу вынуть из розетки, то все работает. Если заливаю воду и подключаю помпу, лампа еле светит, луч не формируется.

0

10

Quark написал(а):

Почему вы все цепляетесь за электропроводность охлаждающей жидкости?
В рабочей трубке контур охлаждения полностью отделён от газоразрядной камеры и электродов.

Согласен, но почитай на эту тему побольше, много интересного вычитаешь ) Про охлаждающие жидкости в частности

Отредактировано ilya37rus (02-07-2019 16:52:02)

0

11

Xvid
Попробуй насос включить через разделительный трансформатор 220-220.

+1

12

Датчик потока есть?

0

13

Quark написал(а):

Почему вы все цепляетесь за электропроводность охлаждающей жидкости?

Потому, что в трубе СО лазера сошлись несколько довольно интересных факторов: высокое напряжение, высокая частота, высокая температура, свинцовое стекло, жидкостное охлаждение, большая длина дуги, капризный газ. И стоит чему-то из этих факторов свернуть "налево", становится не до нормальной работы - только успевай шарады разгадывать.

0

14

Andy52280 написал(а):

свинцовое стекло

Если не ошибаюсь это хрусталь. Хрустальные трубки, романтика.

0

15

vasa29 написал(а):

Если не ошибаюсь это хрусталь. Хрустальные трубки, романтика.

хрустадь разве что в оптике

0

16

vasa29 написал(а):

Если не ошибаюсь это хрусталь. Хрустальные трубки, романтика.

Ну как бы да. http://thermalinfo.ru/svojstva-material … mperaturah

0

17

А может кварцевое? Там и коэффициент линейного расширения поменьше раз в 25. Резонатор все таки.

0

18

на самот деле - по меньше мистики , а побольше фактов
тогда получите адекватный ответ
1 характеристики трубы
2 ток на трубе
3 напруга в розетке во время включения ВСЕГО санка

0

19

В общем попробовал подключить другую помпу, стало все работать нормально. Потом залил дистиллированную воду и с ней нормально работает с любой помпой. Всем спасибо)

0

20

Добрый день! у меня такая ситуация...... стояла лампа на 50 ..... решил поменять на 100-ку и так же купил блок питания .... все  подключил..но при включении лазер бьет... в чем может быть проблема???

0

21

Бьет , значит любит ) Пробивает высокое ?

0

22

ilya37rus написал(а):

Бьет , значит любит ) Пробивает высокое ?

при включении бьет лазер..... то есть я не смогу настроить зеркала ...то есть ни чего не смогу сделать...есть видио но оно большое...не проходит тут

0

23

Рискну предположит, что

Русаков написал(а):

при включении бьет лазер.

означает появление (генерация) луча сразу после включения. Если угадал, извлеките из блока фишку управления. Помогло? Если да исследуйте сигнал разрешения включения луча.

0

24

vasa29 написал(а):

Рискну предположит, что

означает появление (генерация) луча сразу после включения. Если угадал, извлеките из блока фишку управления. Помогло? Если да исследуйте сигнал разрешения включения луча.

я сейчас далеко от станка.... как буду дома попробую!!!! спасибо добрый человек)))))  ну если что напишу еще раз тут))))

0

25

У Вас наверняка перепутаны контакты в фишке управления ВБП. Смотрите внимательнее подключение старого и нового блока.

0

26

да провода были перепутаны от блока теперь другая проблема..... https://vk.com/video113468899_456239185 (ПОСМОТРИТЕ) и так же хотел посмотреть как у вас включенныhttps://forumupload.ru/uploads/0009/00/75/29370/t89532.jpg

0

27

Kuz написал(а):

У Вас наверняка перепутаны контакты в фишке управления ВБП. Смотрите внимательнее подключение старого и нового блока.

да Вы правы, перепутаны провода!!!!! и теперь (посмотрите пожалуйста видио, я скинул) идет задержка что может быть??

0

28

vasa29
да Вы правы, перепутаны провода!!!!! и теперь (посмотрите пожалуйста видио, я скинул) идет задержка что может быть??https://vk.com/video113468899_456239185

0

29

Kuz

да Вы правы, перепутаны провода!!!!! и теперь (посмотрите пожалуйста видио, я скинул) идет задержка что может быть??https://vk.com/video113468899_456239185

0

30

Русаков написал(а):

теперь (посмотрите пожалуйста видио, я скинул)

Что смотреть?
https://forumupload.ru/uploads/0009/00/75/12110/t11324.jpg

0

Быстрый ответ

Напишите ваше сообщение и нажмите «Отправить»



Вы здесь » Форум клана ЧПУшников » Лазерные станки » Луч то есть, то нет. Возможно такое из-за трубы?