Форум клана ЧПУшников

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум клана ЧПУшников » Станки с ЧПУ » Сборник причин нежелательного ухода координат


Сборник причин нежелательного ухода координат

Сообщений 251 страница 300 из 495

251

Павел 2211 написал(а):

https://yadi.sk/i/y0On6uJYrQShK
https://yadi.sk/i/b2ZpCGutrQStJ

Привет всем!
Нужна помощь.
При 3д фрезировке изображение смещается. Сначала делал черновую обработку. 
Следствие ли это пропуска шагов или другая причина?

Ничего кроме борозды в определённых местах к сожалению не разглядел.

0

252

На первой фотке внизу с лева получилась ступенька, а сверху фреза выходили за рельеф.

0

253

0rca написал(а):

Попробуйте пару тройку других моделей, маленьких. Порежте. Думаю найдется мелочь какая то, либо с заготовкой где то промахнулись либо с высотой модели, либо с нулем модели, либо с нулем станка.
Если так будет 3-4 раза, тогда будем дальше искать. Нужна статистика проблемы.

Зравствуйте погонял пару дней станок и увидел странную картину фреза медленно ползет в верх и в конце модели разница по высоте состовляет 3 мм хотя сам рельеф режет идеально без пропусков.А началось это после замены драйвера стоял ледшайн  дм-542-005  но были пропуски по z я поставил ледшайн ам-882 думал чем дороже тем круче покупал его в даркстоне но теперь я не пойму почему фреза начинает подниматься постепенно и не достает верхние точки рельефа.ДРАЙВЕР настроен правильно также как и дм-542. Подскажите кто с таким сталкивался.

Отредактировано Александр 3101 (03-05-2016 20:10:41)

0

254

Сборник причин нежелательного ухода координат

вот так у меня было.
ещё менял оба нижних подшипника на швп по зет,  вроде как заедал на каких то моментах.( когда снял подшипник, в руках прокручивая, закусывал)

0

255

маакс написал(а):

Сборник причин нежелательного ухода координат

вот так у меня было.
ещё менял оба нижних подшипника на швп по зет,  вроде как заедал на каких то моментах.( когда снял подшипник, в руках прокручивая, закусывал)

У меня ничего нигде не закусывает  фреза плавно постепенно поднимается в верх и перестаёт доставать загатовку.

0

256

сделайте фото заготовок.

У меня ничего нигде не закусывает

тоже при движении станка была плавность и заедание не ощущалось ( даже прокручивая швп рукой)
я случайно обнаружил  заедание в подшипнике, делая ревизию.
но вот помогло скорее всего уменшение скоростей.

0

257

маакс написал(а):

сделайте фото заготовок.

тоже при движении станка была плавность и заедание не ощущалось ( даже прокручивая швп рукой)
я случайно обнаружил  заедание в подшипнике, делая ревизию.
но вот помогло скорее всего уменшение скоростей.

Я же говорю что если я ставлю старый драйвер дм  542 глюк пропадает но на этом драйвере на рельефе иногда появляются бороздки а когда ставлю драйвер ам 882 рельеф идеальный но Фрезе ползет вверх походу это глюк драйвера

0

258

Вам надо посмотреть заедание на опускание винта оси z
И попробуйте перекинуть на другую ось, если дефект перейдет, то электрический, если нет механический

0

259

Ребят читайте повнимательнин пожалуйсто .у меня ничего не клинит по оси з. При замене драйвера глюк исчезает.я просто не могу понять почему так глючит драйвер am-882 ледшайн в чем причина.я его покупал новым.
Фото модели в посту 238

Отредактировано Александр 3101 (03-05-2016 21:47:59)

0

260

Александр 3101 написал(а):

Зравствуйте погонял пару дней станок и увидел странную картину фреза медленно ползет в верх и в конце модели разница по высоте состовляет 3 мм хотя сам рельеф режет идеально без пропусков.А началось это после замены драйвера стоял ледшайн  дм-542-005  но были пропуски по z я поставил ледшайн ам-882 думал чем дороже тем круче покупал его в даркстоне но теперь я не пойму почему фреза начинает подниматься постепенно и не достает верхние точки рельефа.ДРАЙВЕР настроен правильно также как и дм-542. Подскажите кто с таким сталкивался.

Отредактировано Александр 3101 (Сегодня 20:10:41)

Привет. Была у меня точно такая проблема. И так же с драйвером ам-882 и По оси Z)))
Станок у меня работает от DSP-A58 пульт.
Проблема не в драйвере.
Этот драйвер я ща поставил на новый станок и он работает прекрасно. Какая то несовместимось. В чем именно проблема я так и не догнал. На тот момент у меня таких драйверов было 4 шт. И перепробовав всех их проблема осталась та же. и была она именно на оси Z. То что это не механика я отбросил сняв двигатель, сделав на валу метку и пускал прогу. и метка не совпадала. даже на очень малых скоростях и на малых делениях шага. Но поменяв драйвер на любой другой кроме Ледшайн все прекрасно заработало.
Осциллографом так же смотрел качество сигнала со всех осей. Все работало прекрасно.

0

261

Александр 3101 написал(а):

Ребят читайте повнимательнин пожалуйсто .у меня ничего не клинит по оси з. При замене драйвера глюк исчезает.я просто не могу понять почему так глючит драйвер am-882 ледшайн в чем причина.я его покупал новым.
Фото модели в посту 238

Отредактировано Александр 3101 (Сегодня 21:47:59)

Выложите УП. в частности 238 поста хотя бы.Интересно посмотреть.  Просто явно видно расположение модели в заготовке не-то или проблема с установкой ноля.

0

262

Магомед написал(а):

Привет. Была у меня точно такая проблема. И так же с драйвером ам-882 и По оси Z)))
Станок у меня работает от DSP-A58 пульт.
Проблема не в драйвере.
Этот драйвер я ща поставил на новый станок и он работает прекрасно. Какая то несовместимось. В чем именно проблема я так и не догнал. На тот момент у меня таких драйверов было 4 шт. И перепробовав всех их проблема осталась та же. и была она именно на оси Z. То что это не механика я отбросил сняв двигатель, сделав на валу метку и пускал прогу. и метка не совпадала. даже на очень малых скоростях и на малых делениях шага. Но поменяв драйвер на любой другой кроме Ледшайн все прекрасно заработало.
Осциллографом так же смотрел качество сигнала со всех осей. Все работало прекрасно.

Ясно.Я в принципе так и думал что это именно глюк этого драйвера.куплю другой буду пробовать.спасибо за ответ.

0

263

Енот 1 написал(а):

Выложите УП. в частности 238 поста хотя бы.Интересно посмотреть.  Просто явно видно расположение модели в заготовке не-то или проблема с установкой ноля.

Я эту же уп резал на другом драйвер и получилось все отлично. Уп выложу если не удалил.
Завтра скину фото модельки которую резал сегодня сразу станет понятнее очем я говорю а то на пальцах объяснить тяжело.

Отредактировано Александр 3101 (03-05-2016 22:21:55)

0

264

вот фото для наглядности
http://s7.uploads.ru/t/1B3Yx.jpg
http://s9.uploads.ru/t/epSil.jpg

На первом фото видно как фреза плавно шла вверх.
Разница по толщине получилась 5мм

Отредактировано Александр 3101 (04-05-2016 09:12:02)

0

265

Александр 3101 написал(а):

вот фото для наглядности

На первом фото видно как фреза плавно шла вверх.
Разница по толщине получилась 5мм

Отредактировано Александр 3101 (Сегодня 09:12:02)

Всё же вполне уверен,  что неправильно размещена деталь в заготовке или  неверно выбран ноль.  Я даже линейку к телефону приложил на фото...  На ногах сколько снималось материала,  примерно?
В одном месте косяк.
Или может теток с меньшей грудью пилить....

0

266

Енот 1 написал(а):

Всё же вполне уверен,  что неправильно размещена деталь в заготовке или  неверно выбран ноль.  Я даже линейку к телефону приложил на фото...  На ногах сколько снималось материала,  примерно?
В одном месте косяк.
Или может теток с меньшей грудью пилить....

Енот 1 написал(а):

Всё же вполне уверен,  что неправильно размещена деталь в заготовке или  неверно выбран ноль.  Я даже линейку к телефону приложил на фото...  На ногах сколько снималось материала,  примерно?
В одном месте косяк.
Или может теток с меньшей грудью пилить....

А почему тогда при замене драйвера станок пилит эту же программу нормально и везде достает ведь заготовка та же и привязка 0 только заменен драйвер?

0

267

Александр 3101 написал(а):

при замене драйвера

Может в этом причина

Скрытый текст:

Для просмотра скрытого текста - войдите или зарегистрируйтесь.

http://darxton.ru/wiki-article/nastroyk … -dm-em-am/

Отредактировано Енот 1 (04-05-2016 09:44:21)

0

268

Енот 1 написал(а):

Может в этом причина

Скорее всего я пытался настроить его через про тюнер.Ичето так и не вьехал настроил его в авто режиме и вот какая лажа получается.Надо попраще драйвер поставить.Подскажите на что заменить ам-882 LEADSHINE

0

269

Походу бабы виноваты! Уже коллекция набирается. :crazyfun:
Пост 250 ( проблему так и не решил).

0

270

Павел 2211 написал(а):

Походу бабы виноваты! Уже коллекция набирается. 
Пост 250 ( проблему так и не решил).

Правильно настройте вначале.
Наткнулся на Ваше:

Помогите правильно настроить драйвера дм442.
Движки 3 ампера, швп 20х5.
1,2,3,4- переключатели поставил оf. 5- of. 6,7,8- on.
Калибровал в матч вышло степс пер 81.
1) Нормально ли это?
2) скаких положений начинать?
3)вроде степс пер должно быть 200?
Станок 2д режет. Начал делать 3д рельеф получается со смещением.

В данном случае нет нужды прибегать к какой-либо калибровке станка.  Мотор и швп.
При таком положении переключателей на драйвере,  значение Steps per 80.
На вашем месте я бы изменил 5 - on,  6 - of,  7 - on,  8 -  on.  Значение Steps per при этом 160.

Лучше конечно ещё поделить...
________________
Насколько горячие двигатели у Вас?  Ток на максимум выставлен.

0

271

Сейчас поставил on-on- of- on. Вроде нормально. Резал 2д нареканий нет. 3 д пока не резал. Моторы греются где то через минут 30, температуру не мерил, на ощупь тёплые. Но буду пробовать уменьшать ток (стоит на максимум).

0

272

Доброго времени суток уважаемые форумчане. Столкнулся с проблемой самодельного станка, при раскрое одинаковых деталей гуляет размер по координате Х. Люфтов нет, все заземлено, станок откалиброван. Передача идет от ШД к рейке(без редуктора) с натяжителем, деление шага 1/8, плата опторазвязки, Мач3, система под мач оптимизированна нет посторонних ПО. Уже не знаю где искать эту проблему, если кто сталкивался с такой хренью,
прошу помощи. Спасибо.
http://s9.uploads.ru/t/B2Qly.png
Размер должен быть 656х246
Плита мдф держится вакуумом.
УП готовлю в Арткаме.

Отредактировано Viktor161 (15-05-2016 09:40:58)

0

273

Попробуйте положить линейку вдоль оси Х.
Зажмите в шпиндель какую-нибудь острую штуку.
Подвигайтесь вдоль линейки ручными командами в G-коде.
Сперва в одну сторону, потом в другую. Обязательно в обе стороны в одном сеансе. Ничего не сдвигая.
Например, с шагом по 10 мм.

Несовпадение в 0.5 мм будет видно невооруженным взглядом.

0

274

Viktor161
А сколько за проход снимаете? Можно попробовать индикатор часовой на заготоку направить, может смещается при проходе.

0

275

andyshcher64 написал(а):

Попробуйте положить линейку вдоль оси Х.
Зажмите в шпиндель какую-нибудь острую штуку.
Подвигайтесь вдоль линейки ручными командами в G-коде.
Сперва в одну сторону, потом в другую. Обязательно в обе стороны в одном сеансе. Ничего не сдвигая.
Например, с шагом по 10 мм.

Несовпадение в 0.5 мм будет видно невооруженным взглядом.

Енот 1 написал(а):

Viktor161
А сколько за проход снимаете? Можно попробовать индикатор часовой на заготоку направить, может смещается при проходе.


Спасибо, попробую.
Резал , за проход и за два.

0

276

Viktor161 написал(а):

Резал , за проход и за два.

Это 19 мдф?  Может попробовать за 3-4 прохода разок. Как возможно смещает лист от давления фрезы.
Есть фото стола, как реализован? Насос?

0

277

Енот 1 написал(а):

Это 19 мдф?  Может попробовать за 3-4 прохода разок. Как возможно смещает лист от давления фрезы.
Есть фото стола, как реализован? Насос?


Мдф 16мм, Стол и насос:
http://sg.uploads.ru/t/1Fw2I.jpg
http://sh.uploads.ru/t/PRibl.jpg
Фреза алмаз.
На днях надыбаю часовой механизм проверю на смещение.

+1

278

Добрый день. Нужна помощь в настройке станка с поворотной осью в Мяче3. Поворотная ось работает от сервомотора через ременную передачу. Когда доходит дело до настроек самого мотора в Motor Tuning, при проверке правильности настроек в MPG MODE (TAB) задаю проворот оси на 360 градусов. При этом ось поворачивается, но координата оси в строке выдает не 360, а 359,856-в положительном направлении 360,07 в отридцательном направлении. При такой же операции для линейных осей, сколько задал, столько и отображается в координатных окошках. Помогите разобраться куда рыть.

0

279

Вот ещё причина увеличения (смещения, накапливаемая ошибка) на сервах. Re: Кто обьяснит почему уходит 0 заготовки при выполнение од #61 Можно тоже в табличку оформит?

0

280

http://s017.radikal.ru/i409/1606/0e/046cb98e5899.jpg
Всем привет ,помогите новичку,станок китаец под mach3 . После замены ремней на шаговых двигателях по оси Х , фреза при обработке по профилю,делает первый проход по Уп,затем,при следующих проходах начинает смещаться на 0.5-1мм в произвольную сторону ,как приучить станок к новым ремням,шаг у ремня не менялся,только ширина.

0

281

redwood написал(а):

смещаться на 0.5-1мм в произвольную сторону ,как приучить станок к новым ремням,шаг у ремня не менялся,только ширина

а профиль на шкиве остался прежний, при замене профиля ремня??? :O

0

282

Kulibin74 написал(а):

а профиль на шкиве остался прежний, при замене профиля ремня???

Продавец станка у которого заказывали ремни ,уверяет что старый шкив подходит

0

283

redwood написал(а):

Всем привет ,помогите новичку,станок китаец под mach3 . После замены ремней на шаговых двигателях по оси Х , фреза при обработке по профилю,делает первый проход по Уп,затем,при следующих проходах начинает смещаться на 0.5-1мм в произвольную сторону ,как приучить станок к новым ремням,шаг у ремня не менялся,только ширина.


смеетесь чтоль? у вас ремни разные, шаг то одинаковый, да вот профиль разный. тонкий похоже на АТ а широкий на HTD, трапеция и полукруг. шкив трапеция.
скорее всего широкий, это новый, вот он и болтается на шкиве. даже если натянете до "нельзя", полукруг болтается в трапециевидном пазе на шкиве.

0

284

0rca написал(а):

смеетесь чтоль? у вас ремни разные, шаг то одинаковый, да вот профиль разный. тонкий похоже на АТ а широкий на HTD, трапеция и полукруг. шкив трапеция.
скорее всего широкий, это новый, вот он и болтается на шкиве. даже если натянете до "нельзя", полукруг болтается в трапециевидном пазе на шкиве.

Спасибо,сменил ремни на АТ и все нормализовалось.

0

285

По Z наблюдается уход оси вниз.

Думал виной нагрев двигателя - поставил радиатор и кулер, не помогло.
Думал виной китайская плата на ТБшках, не самая помехоустойчивая и качественная, поставлены ледшайны - не помогло.
Думал плавает винт - ослабла гайка крепления, все стянуто, винт притянут сверху и снизу гайками, гайки закреплены от откруичвания. Запутсил - пилю, вроде нормально, ан нет, снова поплыл вниз. В последний раз за 30 минут уплыл на 3 мм. Причем ладно бы плыло плавно, а по ощущениям - чем дальше, тем прогрессивней уплыв, может, конечно, больше движений по зет на тех участках УП...

Скорость врезания по Зет пробовалась 12-20, т.е. не так и шустро.

Уход всегда вниз.
Есть следующие мысли: от веса шпинделя и оси происходит перекрут по инерции, моторчик не удерживает. Такое возможно?  Как можно поиграться с ускорением? Ставить как можно меньшее по отношению к текущей скорости? Может помочь?

0

286

У меня было подобное, ослабла муфта.

0

287

да я снимал моторчик, затягивал винт, ставил снова, проворачиваться не должен, на той же Х нагрузка куда больше должна быть...

Вот смущает вопрос инерции, когда пружины и амортизаторы ставят.  Но амортизаторы на 6 кг вроде минимум, а у пружины получается переменная сила растяжения, т.е. либо почти нулевая в верхнем положении, либо избыточная в нижнем, как бы не было обратного эффекта, что уводит вверх ось.

У меня просто Зет по массе то не столь уж велика, + шаг мелкий.

0

288

А что за станок? Фотку бы поставили наглядней будет.

0

289

achuser написал(а):

да я снимал моторчик, затягивал винт, ставил снова, проворачиваться не должен, на той же Х нагрузка куда больше должна быть...

Вот смущает вопрос инерции, когда пружины и амортизаторы ставят.  Но амортизаторы на 6 кг вроде минимум, а у пружины получается переменная сила растяжения, т.е. либо почти нулевая в верхнем положении, либо избыточная в нижнем, как бы не было обратного эффекта, что уводит вверх ось.

У меня просто Зет по массе то не столь уж велика, + шаг мелкий.


Чтобы увеличить равномерность компенсации веса пружинами, необходимо ставить полиспаст (гугл в помощь если что), добавляется один ролик и тросик. В "обратной" схеме, это когда ход "ведомого" увеличивается в двое относительно привода. Правда количество пружин надо удваивать, но это работает на "ура".
это актуально конечно только при большом ходе оси.

Отредактировано nautiluss (16-06-2016 22:10:36)

0

290

да зет у меня 12 см рабочее +-. Пока вопрос решен заменой моторчика на более мощный. Пружинку ставил какую нашел, пока не снимал ее, резал с ней.
Сейчас другая проблема, на новых контроллерах пропуски по Х. Грешу на наводки от шпинделя или БП с ШИМ. Ставил конденсатор на питание, так БП греться стал, предполагаю, что ШИМ, ибо без конденсатора вольтметр показывает погоду.

вот процитирую в этой теме, может кто подскажет чего:

Шпиндель DC 100В. Дает помехи при включении даже на малых оборотах, подозреваю БП с ШИМ. На мониторе идет рябь при малейшем его включении, даже на низком напряжении и слабых оборотах.

Вчера поставил кондер, искал плоские сначала, но так нигде напряжение которое держат найти не смог, поставил советский бочонок 0.1 мкф 400В (не электролит). Сразу помехи ушли с монитора, звук шпинделя маленько поменялся. Но при этом БП стал дико греться, хорошо, что заметил вовремя.
Далее, когда кондер стоит - напряжение можно измерить, когда снят - цешка не кажет. Так понимаю, блок выдает мелкий импульс, типо ШИМ там, кондер это сглаживает, т.к. заряд принимает, и в итоге стабильные 105 В кажет.

Что еще замечено: при вкл шпинделя в Маче врубается "Сброс". Так понимаю, идет наводка на какой-то пин, и вклчюается Е-стоп.
Так же уходит Х постоянно, при этом Зет и У не гуляют, ну У мало нагрузки, но Зет если бы так скакала, то сразу было бы видно.
Зашел в мач, отключил все лишние пины - концевики, енабл и тп, на Х стояло актив одна галочка, убрал на всяк случай и ее.
Запустил, все заработало, монитор вроде меньше рябит, Х крутит, прибавляю скорость по Х в Маче до 110-120% и сразу пропуски (подача всего 30 была, т.е. 1.8 метра). Убираю, дальше тоже пропуски но меньше.
Включаю галочки что снимал (правда концевики не включил) - все так же как и было, т.е. ничего не блокируется, ряби столько же.
Вот и как понять в чем дело

Отредактировано achuser (17-06-2016 04:44:38)

0

291

Пружину сегодня снял совсем, т.к. либо пропуск был по Зет, либо пружина обратный эффект стала давать на новом ШД, но ушло наоборот выше. Без пружинки повторная резка проблем не выявила.
А вот с осью Х я уже хз что делать, либо шпиндель ее так пугает, либо фиг знает что...

Может перебросить на другие пины в ЛПТ?

Сегодня еще проверил реакцию включение концевиков в маче. Если включены, то врубается кнопка "Сброс". То ли наводки какие сигнал дают на эти пины, но ведь там сигнал конкретный должен быть - замыкание на массу как я понимаю, а не просто вялый импульс. При этом думал 1 конкретны концевик, но как минимум 2 пина при включении ловят "Сброс".
только объясните мне, причем тут сброс, концевиков никогда не стояло н станке, поэтому не знаю как это программно должно выглядеть, но по логике станок просто должен застопориться при достижении концевика. Если включится этот "сброс", то сдвинуть его в другую сторону уже не получится, т.к. сколько бы ты не отключал кнопку, она будет включаться снова.

0

292

achuser написал(а):

То ли наводки какие сигнал дают на эти пины, но ведь там сигнал конкретный должен быть - замыкание на массу как я понимаю, а не просто вялый импульс.

Лучше когда концевики работают на размыкание.В Масне3 это можно выставить.А так как у Вас и достаточно и вялого импульса для срабатывания "сброса".При том и физически могут быть не установлены концевики -на каком нибудь участке от платы до компьютера на ответственную за это жилу может попасть один импульс наводки и этого достаточно для сброса.

achuser написал(а):

Если включится этот "сброс", то сдвинуть его в другую сторону уже не получится, т.к. сколько бы ты не отключал кнопку, она будет включаться снова.

Съехать можно.Нужно в Масн3 зайти вSettings (Alt6)и поиграться с кнопками Auto LimitOverRide и OverRide Limits.Там разберётесь что и как Вам нужно.

0

293

только получается сразу 2 или 3 жилы ловят наводки... буду дальше смотреть провода. Раньше не было такой пакости и по Х уходов, поставил на свою голову ледшайны :)) Думал разом все проблемы решаться, а была всего-лишь по Z уход вниз, которая уже решилась иными методами.

0

294

Ребят, у меня проблема, делаю 2д выборку, Все хорошо, но иногда просто бывает сбивается координата по Х,  как будто ноль у станка по оси Х сместился. Что это может быть?  Мач3 стоит

0

295

А фото запоротой детали есть?

0

296

Александр 3101 написал(а):

А фото запоротой детали есть?

фото нету, вот я в программе попытался изобразить как получилось
http://s3.uploads.ru/t/Nh6K1.png

0

297

У меня при изготовлении деталей размер  по Х Y уходил на 1-2 мм. Проверил, гонял в холостую по линейке-нет все точно в размер.
Оказалось - при профилактике фрезера (он же шпиндель, станок самодельный) сбил перпендикулярность фрезы к столу. Поэтому чем
толще материал тем больше фреза "съедала" на ошибку.

0

298

Всем привет! Я новичок от слова нуб. Фотки прикрепить почему-то не могу.  Вопрос следующий: помогите разобраться с проблемой. При резке модели каждый раз сбивается шаг фрезы. Т.е. сначала режет збсь, все прекрасно, но в определенный момент фреза "слетает" и наченается не резка, а п**дорезка. УП прогоняется в симулялции как надо. В чем м.б. проблема. Не чморите, расскажите.

0

299

ozon написал(а):

Всем привет! Я новичок от слова нуб. Фотки прикрепить почему-то не могу.  Вопрос следующий: помогите разобраться с проблемой. При резке модели каждый раз сбивается шаг фрезы. Т.е. сначала режет збсь, все прекрасно, но в определенный момент фреза "слетает" и наченается не резка, а п**дорезка. УП прогоняется в симулялции как надо. В чем м.б. проблема. Не чморите, расскажите.

По какой координате,вверх или вниз,рейка или швп.кто вам может подсказать незная проблемы? 
Опишите проблему,а потом поставьте правильно вопрос ,фото проблемы тоже нужно.

0

300

ozon написал(а):

Всем привет! Я новичок от слова нуб. Фотки прикрепить почему-то не могу.  Вопрос следующий: помогите разобраться с проблемой. При резке модели каждый раз сбивается шаг фрезы. Т.е. сначала режет збсь, все прекрасно, но в определенный момент фреза "слетает" и наченается не резка, а п**дорезка. УП прогоняется в симулялции как надо. В чем м.б. проблема. Не чморите, расскажите.

Лексику смените КАРДИНАЛЬНО.
А по Вашему вопросу-после снижения скорости подачи проблема не ушла?

0


Вы здесь » Форум клана ЧПУшников » Станки с ЧПУ » Сборник причин нежелательного ухода координат