Форум клана ЧПУшников

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум клана ЧПУшников » Лазерные станки » Китайский лазер, проблемы из коробки


Китайский лазер, проблемы из коробки

Сообщений 1 страница 38 из 38

1

Проблема показана в видео, пробовал натягивать ремень - проблема не уходит.
Видео о проблеме тут : ссылка на ютуб

Остальным опишу:
При первом пуске станка, как я понимаю, он едет в ноль, ось У у меня едет отлично, а вот ось Х, которая на ременной передаче юлозит на месте (туда сюда) дико трещит и ехать в какую либо из сторон отказывается, в этом собственно и проблема. Натягивал ремень, ослаблял ремень, не помогает., хотя рукой когда тянешь за ремень все отлично, на любой скорости можно передвинуть ось Х.

Надеюсь на помощь.

Отредактировано qraga3 (18-05-2016 11:08:10)

0

2

Проверьте кабель на шд, похоже одна обмотка пропала

0

3

Попробу поменять местами провода шд х и у! Если повториться  то тогда шаговик выделывается если на другой оси начнется такое  проверять провод шд!

0

4

исправил- воткнул выткнул мотор

0

5

Такой вопрос - там есть кнопка TEST - она зажигает трубку? просто у меня ничего не проиходит :)

0

6

Все, ввел номер материнской платы, поставил кореллазер, но трубка на тесте не зажигается, лазер гравирует (   в смысле катается по заданным координатам), но не зажигается, пробовал подставлять к трубке картонку как в видео, ничего не происходит.

Станок кстати еще не заземлил - в этом может быть причина? (вода и воздух подключены)

0

7

все, воду не так подключил :)

0

8

Извиняюсь за внедрение в чужую тему, не нашел как создать свою. У меня такая проблема: при транспортировке трубы отклеилась часть трубы - стеклянное колечко охлаждения. На фото все видно. Вопрос следующий - чем собственно его приклеивать обратно? Специальный клей какой-то есть или может космофеном? http://sign-forum.ru/files/img_20160513_165310_116.jpg
http://sign-forum.ru/files/img_20160513_165304_392.jpg

И еще вопрос по воде, с какой стороны трубы должен быть вход, а с какой выход? Или это не имеет значения?

0

9

http://s017.radikal.ru/i410/1605/55/9f1286b27bbe.jpg

Отредактировано Frezerkam (18-05-2016 22:17:29)

0

10

qraga3 написал(а):

Все, ввел номер материнской платы, поставил кореллазер, но трубка на тесте не зажигается, лазер гравирует (   в смысле катается по заданным координатам), но не зажигается, пробовал подставлять к трубке картонку как в видео, ничего не происходит.

Станок кстати еще не заземлил - в этом может быть причина? (вода и воздух подключены)


у меня была проблема похожая с тестом лазера
возможные решения
1. Если есть датчик потока воды - подключить воду
2. если нет датчика потока воды - необходимо на блоке питания перемкнуть защиту датчика воды
3. более сложные движения - тест не включался т.к. на материнской плате также не стоял проводок, для датчика воды.

0

11

MuradI написал(а):

у меня была проблема похожая с тестом лазера
возможные решения
1. Если есть датчик потока воды - подключить воду
2. если нет датчика потока воды - необходимо на блоке питания перемкнуть защиту датчика воды
3. более сложные движения - тест не включался т.к. на материнской плате также не стоял проводок, для датчика воды.

Я воду неправильно подключил - в этом проблема была, но спасибо за ответ!

Кстати, мотор продолжил глючить, как на видео из первого поста. Причина оказалась в поврежденной изоляции шлейфа, который идет от материнки на мотор, пробивало на массу.

0

12

Мужики СОС!

Кто-нибудь приобретал ремни на китайские лазеры? Мой сгорел.
Ширина ремня 5 мм, толщина ремня вместе с зубом 1.1 мм, расстояние мужду зубьями 1мм.

0

13

У меня у самого подгорел, но у меня HTD 3 на 15 мм.
Думал в Питере купить на той неделе - не сложилось по времени зайти в Юсто.
Для нас ближнее - в Ярославле есть конторы по станкам.

0

14

Кстати, может кому будет полезен мой опыт - из коробки - фокусирующая линза стояла вверх ногами. Гравировал, резал, но как то в расфокусе.

0

15

Мы приклеивали стеклянный охладитель на двухкомпонентный епоксидний клей

0

16

Может быть отвечу не по теме, но купил в Китае станок 600х400 80Вт, больше всего боялся что проехав пол Китая и почти всю Россию, приедет убитый, ну или как минимум трубка в хлам. Но каково же было мое удивление при распаковке что все пришло целое, да и как позже оказалось без особых косяков, я был очень доволен, да еще и при цене почти в 3 раза дешевле чем он стоит у нас.

0

17

Lex-Mark написал(а):

Может быть отвечу не по теме, но купил в Китае станок 600х400 80Вт, больше всего боялся что проехав пол Китая и почти всю Россию, приедет убитый, ну или как минимум трубка в хлам. Но каково же было мое удивление при распаковке что все пришло целое, да и как позже оказалось без особых косяков, я был очень доволен, да еще и при цене почти в 3 раза дешевле чем он стоит у нас.


Если можно, дайте ссылку на продавца. И скажите с таможней были ли вопросы ?

0

18

qraga3 написал(а):

Все, ввел номер материнской платы, поставил кореллазер, но трубка на тесте не зажигается, лазер гравирует (   в смысле катается по заданным координатам), но не зажигается, пробовал подставлять к трубке картонку как в видео, ничего не происходит.

Станок кстати еще не заземлил - в этом может быть причина? (вода и воздух подключены)


Сталкиволся с аналогичной проблемой( Решал месяц ничего не помогало и это не заземление так как вопрос решил и все работает и без заземление. В моем случае проблема была в проводах долго я мучал китайцев в итоге они отправили мне бесплатно все платы и комплект проводов платы поменял в первую очередь.Но так и не помогло и уже после поменял провода и проблему как бабка отшептала была решена)Так вот изучив старые провода и новые выяснилось что у них даже распайка разная.

0

19

Могу дать номер их так называемой аськи QQ, это сам производитель. А с таможней проблем не было, собственно я да же не понял как его расстамаживали, но стоимость доставки с расстаможкой мне обошлась в 30т.р.

Отредактировано Lex-Mark (06-09-2016 07:10:45)

0

20

Через таможню протаскивал посредник с которым я давно работаю.

0

21

Здравствуйте.

Прав на создание новой темы пока недостаточно, поэтому со всеобщего позволения задам вопросы здесь.

Пришел китаец, не знаю с какого конца подступиться. Документация и видео есть на диске, но все на китайском. Жаль нет пошагового руководства для новичков.
Из насущных вопросов:
1. Разбита дымовая вытяжка, не плотно прилегает. Достаточно ли будет корпус замотать скотчем?
2. Достаточно ли будет заземления в розетке?
3. Что лучше использовать в качестве хладагента? Антифриз, дистиллированную воду или можно воду из под крана?
4. В какой последовательности что включать?
5. Что следует проверить в первую очередь? (продавец ждет отзыв)

0

22

RunetX написал(а):

Здравствуйте.

Прав на создание новой темы пока недостаточно, поэтому со всеобщего позволения задам вопросы здесь.

Пришел китаец, не знаю с какого конца подступиться. Документация и видео есть на диске, но все на китайском. Жаль нет пошагового руководства для новичков.
Из насущных вопросов:
1. Разбита дымовая вытяжка, не плотно прилегает. Достаточно ли будет корпус замотать скотчем?
2. Достаточно ли будет заземления в розетке?
3. Что лучше использовать в качестве хладагента? Антифриз, дистиллированную воду или можно воду из под крана?
4. В какой последовательности что включать?
5. Что следует проверить в первую очередь? (продавец ждет отзыв)

1 - достаточно, только бери армированый, сервй скотч
2 -да
3 -воду обычную
4 - подключи воду (без воды лазер не будет работать) , воздух и в путь
5 - проверь на наличие транспотировочных болтов

0

23

RunetX написал(а):

1. Разбита дымовая вытяжка, не плотно прилегает. Достаточно ли будет корпус замотать скотчем?
2. Достаточно ли будет заземления в розетке?
3. Что лучше использовать в качестве хладагента? Антифриз, дистиллированную воду или можно воду из под крана?

1. Если трещина где в районе оси вентилятора, то лучше поменять.
2. Да.
3. Дистиллят лучше. У антифриза теплоемкость меньше, а из под крана черевато отложением соляной корки на трубе.

0

24

Доброго ремени суток. Купил сеебе китайский станок 6040 80 ватт. Все собрал, включил - заработало. Отрегулировал зеркала, все хорошо. Вырезал пару тестовых квадратиков, подобрал настройки для гравировки и резки. Отправил задание на станок и тут началось. Во время гравировки все работает. Во время резки через 10-20 секунд точка резки увеличивается и мощность луча постепенно падает до 0%. http://sh.uploads.ru/t/HLXnP.jpg
http://s0.uploads.ru/t/xYo0C.jpg
http://se.uploads.ru/t/gHmKz.jpg
При уменьшении в настройках мощности лазера, его падение происходит чуть позже, через секунд 25-30. Но итог всегда один. Подскажите пожалуйста в чем проблема?

0

25

Оч похоже на перегрев трубы. Вода циркулирует?

0

26

да, циркулирует. Может мощности насоса не хватает?

0

27

Сергей Сергей написал(а):

да, циркулирует. Может мощности насоса не хватает?


А температура какая?

0

28

kotd написал(а):

А температура какая?

от +7 до +9

0

29

В трубе пузырьков воздуха не наблюдается? Вода на выходе нормальным напором идет? А то мож у вас в холодильнике указанная температура, а в трубе кипяток?
Хотя... когда забыл включить воду, у меня постепенно луч просто пропал. Как раз секунд 20 наблюдал со старта, увидел этот момент, хорошо что сразу не убежал. Вот я тогда кирпичей отложил))). А здесь типа расфокусировки происходит вроде как. Такая картина в разных участках рабочего поля?

Отредактировано Шкодавод (24-11-2017 10:24:41)

0

30

Шкодавод написал(а):

В трубе пузырьков воздуха не наблюдается? Вода на выходе нормальным напором идет? А то мож у вас в холодильнике указанная температура, а в трубе кипяток?
Хотя... когда забыл включить воду, у меня постепенно луч просто пропал. Как раз секунд 20 наблюдал со старта, увидел этот момент, хорошо что сразу не убежал. Вот я тогда кирпичей отложил))). А здесь типа расфокусировки происходит вроде как. Такая картина в разных участках рабочего поля?

Отредактировано Шкодавод (Сегодня 07:24:41)

Пузырьков нет, напор нормальный. Расфокусировка в любой части стола происходит, даже в верхнем левом положении. Сейчас решил линзу проверить а там такой нежданчик. http://s0.uploads.ru/t/u0n2j.jpg
http://s1.uploads.ru/t/afHjw.jpg
Из-за расколотой линзы может это болезнь происходить?

0

31

Сергей Сергей написал(а):

Из-за расколотой линзы может это болезнь происходить?


Линзу под замену! и болезнь Ваша пройдет!

+1

32

Alex76 написал(а):

Линзу под замену! и болезнь Ваша пройдет!

Если это так то огромное Вам спасибо!!!

0

33

Ну да, с такой линзой... впредь, чистоте линзы уделяйте первостепенное внимание

0

34

Шкодавод написал(а):

Ну да, с такой линзой... впредь, чистоте линзы уделяйте первостепенное внимание


Это дорогие товарищи китайцы такое прислали. Станок новый. Вот только все переживаю, из-за треснутой линзы может быть проблема,

Во время гравировки все работает. Во время резки через 10-20 секунд точка резки увеличивается и мощность луча постепенно падает до 0%. http://sh.uploads.ru/t/HLXnP.jpg
http://s0.uploads.ru/t/xYo0C.jpg
http://se.uploads.ru/t/gHmKz.jpg
При уменьшении в настройках мощности лазера, его падение происходит чуть позже, через секунд 25-30. Но итог всегда один.

или еще что-то не так со станком.

0

35

Китайцы китайцами, а проверку никто не отменял. Нельзя исключать, что китайцы линзу закоптили, а треснула уже у вас...
По косяку - скорее всего, линза нагревается, трещина увеличивается и фокус плывет. Так что за станок не стоит волноваться, кмк. Линза, 146%

Отредактировано Шкодавод (24-11-2017 13:03:36)

0

36

Сергей Сергей

Как вариант, можно попробовать запустить резку, когда луч "поплывет", поставить лист бумаги или фанеру перед линзой, если прожжет, то дело в линзе скорее всего.

0

37

Приобрел китайский лазер 3020.тоже пришел с разбитым воздухоотводом.И зеркало треснуло на второй день настройки)))).Это похоже норма))))

0

38

Треснуть может если протирали и осталась жидкость

0


Вы здесь » Форум клана ЧПУшников » Лазерные станки » Китайский лазер, проблемы из коробки